专业下载站,下载软件就到188下载站

抖音
腾讯pc管家
您的位置: 188软件园>网络软件>服务器类  >  eRisemail邮件服务器
  • 软件大小:1.06MB
  • 更新日期:25-02-18
  • 软件语言:简体中文
  • 软件类别:服务器类
  • 软件授权:免费软件
  • 适用平台:Win7/XP/2000/2003/Vista
  • 安全检测: 360安全卫士 360杀毒 电脑管家
安全下载 通过Win工具箱下载 立即下载 大小:1.06MB
软件介绍 人气软件 下载地址

为您推荐: 金山毒霸 CC加速器 网易邮箱大师 金舟视频格式转换器 网易MuMu模拟器

基于i386/i686的免费的邮件服务器 支持邮件组 支持服务器组 支持协议: SMTP(SSL/TLS) POP3(SSL/TLS) IMAP(SSL/TLS) 内嵌Web Server,支持web邮件系统(HTTP/HTTPS) 支持安全认证机制: POP3: APOP PLAIN SMTP: CRAM-MD5 DIGEST-MD5 PLAIN LOGIN IMAP: CRAM-MD5 DIGEST-MD5 LOGIN 支持邮件格式: RFC2822 RFC2045 RFC2046 RFC2047 RFC2048 RFC2049 支持反垃圾邮件 支持客户端(不限于): Gnome Evolution Mozilla Thunderbird Outlook Express Microsoft Outlook 本系统基于MySQL, 可以方便的使用第三方脚本管理备份系统数据 推荐安装平台: Ubuntu 8.10 + MySQL 5.0 

下载地址

回
顶
部
去
下
载
eRisemail邮件服务器

eRisemail邮件服务器